CFD Online Logo CFD Online URL
Home > Forums > ANSYS

problem in CFX-Pre

Register Blogs Members List Search Today's Posts Mark Forums Read

LinkBack Thread Tools Display Modes
Old   February 8, 2013, 17:11
Default problem in CFX-Pre
New Member
Join Date: Feb 2013
Posts: 17
Rep Power: 4
BOUALOUACHE is on a distinguished road
hi, I have a problem with ansys 13, the problem is that when I open the CFX-Pre it displays the message "In Analysis' Flow Analysis 1 ': No Have Been domains defined." "and when I' imports a mesh he also displays a dialog box where it says that the file does not exist and that the problem is a "Generic"
I would really like to help me solve problems that made me delay my calculations
BOUALOUACHE is offline   Reply With Quote


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Similar Threads
Thread Thread Starter Forum Replies Last Post
[ICEM] issue occur after extrude 2D airfoil mesh and convergence problem in CFX shiyun ANSYS Meshing & Geometry 4 May 9, 2012 19:55
about Taylor-Green Vortex problem in CFX cuteapathy CFX 4 March 26, 2012 06:44
cfx mesh problem... mactech001 ANSYS Meshing & Geometry 0 November 5, 2009 03:19
mesh from Workbench Simulation to Cfx Pre? Dai CFX 6 November 11, 2006 13:19
CFX 4.4 installation problem Pandu Sattvika CFX 1 December 1, 2001 05:07

All times are GMT -4. The time now is 01:36.