CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > CFX

Help: Legend disppeared?

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   August 29, 2002, 17:05
Default Help: Legend disppeared?
  #1
CFX-Post 5.5.1
Guest
 
Posts: n/a
Hi,

After using reload state (reload RES file too) for a file, I found the legend disappeared? And I also could not generate new legend (invisible) for new generated streamline. The old state file was generated in CFX-Post 5.5.1.

Could you please tell me how to solve it? Any input is appreciated.
  Reply With Quote

Old   August 30, 2002, 08:39
Default OK now after rebooting the computer
  #2
CFX-Post 5.5.1
Guest
 
Posts: n/a
  Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
CFX post legend modification mactech001 CFX 3 December 25, 2011 23:12
Auto select legend position in tecplot marcro. zkdkeen Main CFD Forum 0 May 18, 2011 08:08
Formatting legend in Paraview esgee OpenFOAM Paraview & paraFoam 0 September 8, 2010 13:51
legend values in cfx-post potac CFX 0 February 11, 2010 03:29
changing legend in FLUENT ak6g08 FLUENT 3 February 10, 2010 13:26


All times are GMT -4. The time now is 04:32.