CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > CFX

Problem in CFX5POST Chart function.

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   September 20, 2004, 04:30
Default Problem in CFX5POST Chart function.
  #1
windhair
Guest
 
Posts: n/a
I have some problem in CFX5POST Chart function.

After I create a line, I plan to get the variable chart plot along this line, but what I get from CFX5POST chart is only 6~7 points, the line is not smooth enough, even less than the grid points on this line, but I can not find a way to change the point number on the chart, what should I do?

Thanks
  Reply With Quote

Old   September 20, 2004, 06:16
Default Re: Problem in CFX5POST Chart function.
  #2
jon
Guest
 
Posts: n/a
Change the number of points on the Line (which you created before the chart).

This will default to 10, up it to 100 or so.
  Reply With Quote

Old   September 20, 2004, 07:49
Default Re: Problem in CFX5POST Chart function.
  #3
windhair
Guest
 
Posts: n/a
Thx, got it.
  Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
LiencubiclowRemodel nzy102 OpenFOAM Bugs 14 January 10, 2012 08:53
Problem with wall function gregjunqua OpenFOAM 5 August 25, 2011 23:32
Problem with rhoSimpleFoam matteo_gautero OpenFOAM Running, Solving & CFD 0 February 28, 2008 06:51
DecomposePar links against liblamso0 with OpenMPI jens_klostermann OpenFOAM Bugs 11 June 28, 2007 17:51
HELP! Problem compiling UDF function Syrakus FLUENT 6 April 7, 2006 10:48


All times are GMT -4. The time now is 23:30.