CFD Online Logo CFD Online URL
Home > Forums > CFX

Anybody encountered SYMASS_ZONE Error ?

Register Blogs Members List Search Today's Posts Mark Forums Read

LinkBack Thread Tools Display Modes
Old   January 19, 2006, 08:33
Default Anybody encountered SYMASS_ZONE Error ?
Posts: n/a
Dear all, While I'm running a fan with condenser(porous) model, it shows the error message : | ERROR #001100279 has occurred in subroutine ErrAction. | | Message: | | Subsystem zone not found in SYMASS_ZONE

Does anybody know what the possible reason is?

  Reply With Quote

Old   October 20, 2010, 10:49
New Member
Linqi Shui
Join Date: Oct 2010
Posts: 1
Rep Power: 0
Emily is on a distinguished road
has this problem been soloved?
I encoutered the same one....who knows the method to solve it, please tell me, 3qs very much!
Emily is offline   Reply With Quote

Old   October 21, 2010, 11:22
Senior Member
Michael P. Owen
Join Date: Mar 2009
Posts: 195
Rep Power: 8
michael_owen is on a distinguished road
Contact tech support.
michael_owen is offline   Reply With Quote


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Similar Threads
Thread Thread Starter Forum Replies Last Post
Compile problem ivanyao OpenFOAM Running, Solving & CFD 1 October 12, 2012 09:31
checking the system setup and Qt version vivek070176 OpenFOAM Installation 22 June 1, 2010 12:34
groovyBC sega OpenFOAM Running, Solving & CFD 12 February 17, 2010 10:30
Installation OF1.5-dev ttdtud OpenFOAM Installation 46 May 5, 2009 02:32
user defined function cfduser CFX 0 April 29, 2006 10:58

All times are GMT -4. The time now is 07:53.