CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > CFX

problem in parallel run in Workbench

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   September 8, 2011, 11:27
Default problem in parallel run in Workbench
  #1
Member
 
Mina
Join Date: Apr 2011
Posts: 88
Rep Power: 6
Mina_Shahi is on a distinguished road
Dear CFX users

I want to run some thing parallel with 16 cores on cluster, i am using ANSYS WORKBENCH, but when i want to run it in Define run> Run Mode i selected HP disterbuted parallel , and then select one bullx and increased partition to 8 but after that when i wanted to add the new one as you can see in the picture "host name" part is emty while it wasn't like that before, and i was able to add another bullx with another 8 paritions, Does any body familiar with that ?

problem.jpg
Mina_Shahi is offline   Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
area does not match neighbour by ... % -- possible face ordering problem St.Pacholak OpenFOAM 9 November 22, 2011 11:02
nonNewtonianIcoFoam - problem with parallel run chris_sev OpenFOAM Bugs 4 April 1, 2009 09:13
Parallel run with engineFoam francesco OpenFOAM Bugs 1 November 25, 2008 08:06
Problem on Parallel Run Setup Hamidur Rahman CFX 0 September 23, 2007 17:11
parallel problem rui CD-adapco 2 July 31, 2007 13:23


All times are GMT -4. The time now is 10:49.