CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > Fluent Multiphase

Problem about automative saving pics in Fluent

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   October 21, 2013, 06:50
Default Problem about automative saving pics in Fluent
  #1
New Member
 
Jing Shi
Join Date: Feb 2013
Posts: 20
Rep Power: 4
Jing is on a distinguished road
Hi everyone,

I execute commands to save pics during the calculation process using Fluent. The pics saved are fine when I run the calculation on my own desktop, while have a problem when the cases are run on the High Performance Computer of my university, as shown below ( the top one is the right one run on my desktop, the bottom one is that I got when the case is run on HPC, one corner is lost on the vertical pipe ? ).

I wander what cause this problem, anyone has any clue?

Regards,

Jing
Jing is offline   Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
fluent parallel problem in win7 x64 system dunga82 FLUENT 8 April 19, 2012 20:23
problem of running parallel Fluent on linux cluster ivanbuz FLUENT 11 March 10, 2010 16:13
Problem in IMPORT of ICEM input file in FLUENT csvirume FLUENT 2 September 9, 2009 01:08
Fluent boundary conditions problem bobo FLUENT 2 July 3, 2009 06:28
Fluent parallel license problem brothershuai Main CFD Forum 0 July 1, 2009 15:41


All times are GMT -4. The time now is 16:36.