CFD Online Logo CFD Online URL
Home > Forums > FLUENT

error loading data in CFD POST

Register Blogs Members List Search Today's Posts Mark Forums Read

LinkBack Thread Tools Display Modes
Old   April 9, 2013, 19:53
Default error loading data in CFD POST
New Member
Jorge Maldonado
Join Date: Feb 2013
Posts: 3
Rep Power: 4
ja.maldonado1187 is on a distinguished road
i have a problem. After simulation, i open cfd-post and i want to load results or .dat but cfd post show me an error: Cannont get mesh information. Looks like mesh file is missing. it is the first time i see that.
ja.maldonado1187 is offline   Reply With Quote

Old   April 10, 2013, 06:35
Senior Member
Paritosh Vasava
Join Date: Oct 2012
Location: Lappeenranta, Finland
Posts: 553
Rep Power: 13
vasava will become famous soon enough
Are you using linux?
vasava is offline   Reply With Quote


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Similar Threads
Thread Thread Starter Forum Replies Last Post
Guide: Getting Started with the CFD Online Discussion Forums pete Site Help, Feedback & Discussions 6 July 20, 2015 07:20
Plotting Radial Velocity and Tangential Velocity in CFD Post ashtonJ CFX 5 July 13, 2015 02:49
fluentMeshToFoam multidomain mesh conversion problem Attesz OpenFOAM Other Meshers: ICEM, Star, Ansys, Pointwise, GridPro, Ansa, ... 12 May 2, 2013 10:52
How do you verify CFD data, if no significant data to compare with can be found? rgd Main CFD Forum 0 March 10, 2013 09:50
How to update polyPatchbs localPoints liu OpenFOAM Running, Solving & CFD 6 December 30, 2005 18:27

All times are GMT -4. The time now is 11:31.