CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > FLUENT

ERROR when importing .xml file

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   April 29, 2013, 15:00
Default ERROR when importing .xml file
  #1
Member
 
Join Date: Sep 2012
Posts: 40
Rep Power: 4
S1m0n1 is on a distinguished road
I am trying to import a .xml file to CFD-Post. I've done it before and it worked. Now all of a sudden it keeps telling me the file is missing. In FLUENT, I went to export, Particle Tracking History, set it to the folder where I keep all the files and named it. Then when I open up CFD-Post I try and import it by clicking on Import--> Import FLUENT Particle Track File. When I find the file and click OK it keeps telling me there is an error and the file cannot be found. I'm not sure why it is all of a sudden telling me it cannot find the file even though I've done it this way before and it has worked.

Can anyone help me out?

Thanks.
S1m0n1 is offline   Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
problem on installing swak4Foam navid2 OpenFOAM Installation 2 May 30, 2012 04:32
friction forces icoFoam ofslcm OpenFOAM 3 April 7, 2012 10:57
OpenFOAM Install Script ljsh OpenFOAM Installation 82 October 12, 2009 11:47
DecomposePar links against liblamso0 with OpenMPI jens_klostermann OpenFOAM Bugs 11 June 28, 2007 17:51
Axisymmetrical mesh Rasmus Gjesing (Gjesing) OpenFOAM Native Meshers: blockMesh 10 April 2, 2007 14:00


All times are GMT -4. The time now is 02:24.