CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > FLUENT

Fluent displays Zeros..

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   January 29, 2014, 01:46
Default Fluent displays Zeros..
  #1
New Member
 
Vishnu C
Join Date: Oct 2013
Posts: 18
Rep Power: 3
vishnu_240 is on a distinguished road
Hi,
I am not used to Fluent a lot, for some validation i use Fluent, when i start iteration i am able to see some "0." being displayed in the window, can any one please say how to fix it?
Attached Images
File Type: jpg fluenthelp.JPG (84.6 KB, 8 views)
vishnu_240 is offline   Reply With Quote

Old   January 29, 2014, 04:51
Default
  #2
Senior Member
 
Join Date: Nov 2013
Posts: 316
Rep Power: 4
pakk is on a distinguished road
Normally, Fluent does not show zeroes like that. So to be able to help you, we need to know what you did that is not normal.
Did you use a udf in this model?
pakk is offline   Reply With Quote

Old   January 29, 2014, 23:34
Default
  #3
New Member
 
Vishnu C
Join Date: Oct 2013
Posts: 18
Rep Power: 3
vishnu_240 is on a distinguished road
Quote:
Originally Posted by pakk View Post
Normally, Fluent does not show zeroes like that. So to be able to help you, we need to know what you did that is not normal.
Did you use a udf in this model?
Thanks for replay, I don't remember what i did, this problem was there for for quite long time and i did not use any user defined function. I even tried reinstalling fluent but in vain.
vishnu_240 is offline   Reply With Quote

Reply

Tags
fluent, softwares

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
heat transfer with RANS wall function, over a flat plate (validation with fluent) bruce OpenFOAM Running, Solving & CFD 5 September 25, 2013 04:40
Two questions on Fluent UDF Steven Fluent UDF and Scheme Programming 4 September 20, 2013 16:30
Alias problem when starting FLUENT from command line batch_error FLUENT 0 May 24, 2012 08:20
Fluent 6.3 32bit vs Fluent 12.0 64bit ibex7 FLUENT 7 April 18, 2011 02:44
Fluent 12.0 is worst then Fluent 6.2 herntan FLUENT 5 December 14, 2009 02:57


All times are GMT -4. The time now is 19:57.