CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > FLUENT

strange problem

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   April 20, 2002, 00:16
Default strange problem
  #1
Frank
Guest
 
Posts: n/a
Hi, everybody

When I run my program, mass fraction C_Yi(cell, thread,0) is always 0. It means no value can transfer to my program. Could you tell me what possible reason can cause this problem. Thank you very much.
  Reply With Quote

Old   April 21, 2002, 05:41
Default Re: strange problem
  #2
John Alwerds
Guest
 
Posts: n/a
Hi, frank You again sets up fluent programme. Then,this problem is removed, when the proplem is raveled I hope.

well work frank

John Alwerds alyigit@mynet.com
  Reply With Quote

Old   April 21, 2002, 22:44
Default Re: strange problem
  #3
fank
Guest
 
Posts: n/a
Hi: Thank you for your reply. I have already setup my program but it seems no use.Could you tell me other possible reason?

Thanks
  Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
ICEM - strange linking problem RodriguezFatz ANSYS Meshing & Geometry 3 October 25, 2011 03:25
Gambit - meshing over airfoil wrapping (?) problem JFDC FLUENT 1 July 11, 2011 05:59
Strange ANSYS Meshing 13.0 Problem brunob ANSYS Meshing & Geometry 3 June 21, 2011 20:03
CHT strange problem MatejK CFX 3 September 1, 2005 05:32
strange problem SS FLUENT 4 March 25, 2005 13:04


All times are GMT -4. The time now is 03:40.