CFD Online Discussion Forums

CFD Online Discussion Forums (http://www.cfd-online.com/Forums/)
-   FLUENT (http://www.cfd-online.com/Forums/fluent/)
-   -   Absoft Pro Fortran 7.5 in Fluent 4.5 (http://www.cfd-online.com/Forums/fluent/29987-absoft-pro-fortran-7-5-fluent-4-5-a.html)

Thitikorn July 5, 2002 06:41

Absoft Pro Fortran 7.5 in Fluent 4.5
 
Have anyone ever used Absoft Pro Fortran 7.5 with Fluent4.5?

Can Absoft Pro Fortran 7.5 use with Fluent 4.5?

When u need to use UDS in Fluent 4.5. U need: *Virsual C++ 6.0 *Absoft Pro Fortran 6.0, 6.2 or 7.0

But Now Absoft company release Absoft Pro Fortran 7.5. I don't know I need to order ver. 7.0 or 7.5.



All times are GMT -4. The time now is 12:11.