CFD Online Discussion Forums

CFD Online Discussion Forums (
-   FLUENT (
-   -   compaq tru-64 unix? (

lgpatil October 21, 2002 14:03

compaq tru-64 unix?
hi friends,

I wanted to load fluent 6.0 on compaq alpha tru-64 unix system( 64 bit). But after loading it gives error " stderr eof fluent process could not be started" I have used fluent cd meant for alpha system. reason is this error is not clear for me. if any one has installed fluent on compaq alpha tru-64 unix system, pl. let me know the status. wating here from cfd's.. bye

All times are GMT -4. The time now is 18:16.