CFD Online Discussion Forums

CFD Online Discussion Forums (http://www.cfd-online.com/Forums/)
-   FLUENT (http://www.cfd-online.com/Forums/fluent/)
-   -   Gambit2.0.4 in WIN2K (http://www.cfd-online.com/Forums/fluent/30526-gambit2-0-4-win2k.html)

rahul November 17, 2002 01:32

Gambit2.0.4 in WIN2K
 
Hi Sandip and all,

I am facing same problem for long time (Gambit 2.0 not working in user account in win 2000).

I have set environment , LM_LICENSE_FILE etc. I have tried loading exceed (Exceed 6.2 as well as exceed7) through administrator account.

But, Gambit is working only in administrator account . In user accounts , I am getting message as "USER Environment must be set"

Can you support me on this.

Thanks in advance.

Mandar

Thitikorn November 21, 2002 00:37

Re: Gambit2.0.4 in WIN2K
 
I use Gambit 1.3 and EXCEED 6.2 in WIN2K. I think... May be u must set environment for System variables (In Environment Variables have 2 part upper for Administrator only and lower part for all user : That 's System variables)

mahdi saniee nezhad November 24, 2002 02:12

Re: Gambit2.0.4 in WIN2K
 
Dear sir I have a problem with this title. If it's possible for you please send me your received responses. Very thanks for your attention to my request. With the best regards. Mahdi saniee nezhad



All times are GMT -4. The time now is 16:56.