CFD Online URL
[Sponsors]
Home > Forums > FLUENT

gambit error

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   April 3, 2004, 03:15
Default gambit error
  #1
Ashish
Guest
 
Posts: n/a
hi this is the error i get when i load gambit for windows...

Identifier " default_id" currently open

usage : c:\fluent.inc\gambit2.0\ntx86\gambit.exe - def<aultsfile>file -... many more...

also it gives, "Home" envirnoment must be set.

can any one help me

thanks in advance
  Reply With Quote

Old   April 3, 2004, 06:13
Default Re: gambit error
  #2
zxaar
Guest
 
Posts: n/a
remove the .lok file in the folder u have ur work,

  Reply With Quote

Old   April 3, 2004, 10:58
Default Re: gambit error
  #3
Ashish
Guest
 
Posts: n/a
thanks a lot my friend...u were of great help
  Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
GroovyBC the dynamic cousin of funkySetFields that lives on the suburb of the mesh gschaider OpenFOAM 300 October 29, 2014 20:00
Accessing phi from a fvPatchField at same patch johndeas OpenFOAM 1 September 13, 2010 21:23
UDF: DEFINE_CG_MOTION for vertical jump motion of an electrode! alban Fluent UDF and Scheme Programming 2 June 8, 2010 19:54
compile errors of boundary condition "expDirectionMixed" liying02ts OpenFOAM Bugs 2 February 1, 2010 21:11
Compiling problems with hello worldC fw407 OpenFOAM Installation 21 January 6, 2008 18:38


All times are GMT -4. The time now is 23:55.