CFD Online Discussion Forums

CFD Online Discussion Forums (http://www.cfd-online.com/Forums/)
-   FLUENT (http://www.cfd-online.com/Forums/fluent/)
-   -   Install GAMBIT but it need Exceed? (http://www.cfd-online.com/Forums/fluent/33392-install-gambit-but-need-exceed.html)

Leone April 4, 2004 13:51

Install GAMBIT but it need Exceed?
 
I installed GAMBIT but it didn't work. It said it needs "exceed" or something. Has anyone know about this? Another question is how to change background color in GAMBIT.

Regards Leone

ivan April 5, 2004 04:13

Re: Install GAMBIT but it need Exceed?
 
yes, i think u need the exceed to run gambit in windows platform. If i am corret the gambit only can run in unix platform, where exceed is a software which allow us to run the gambit in window.

hope this help.


Steve April 5, 2004 09:59

Re: Install GAMBIT but it need Exceed?
 
If you got a license from Fluent you should have received a Exceed CD or if you are networked you will need to see your network administrator

John April 5, 2004 11:44

Re: Install GAMBIT but it need Exceed?
 
Hello,

Is Exceed software the following "Hummingbird Exceed"? Thanks in advance!!!

Steve April 5, 2004 13:49

Re: Install GAMBIT but it need Exceed?
 
It should be


All times are GMT -4. The time now is 01:31.