CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > FLUENT

Install GAMBIT but it need Exceed?

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   April 4, 2004, 13:51
Default Install GAMBIT but it need Exceed?
  #1
Leone
Guest
 
Posts: n/a
I installed GAMBIT but it didn't work. It said it needs "exceed" or something. Has anyone know about this? Another question is how to change background color in GAMBIT.

Regards Leone
  Reply With Quote

Old   April 5, 2004, 04:13
Default Re: Install GAMBIT but it need Exceed?
  #2
ivan
Guest
 
Posts: n/a
yes, i think u need the exceed to run gambit in windows platform. If i am corret the gambit only can run in unix platform, where exceed is a software which allow us to run the gambit in window.

hope this help.

  Reply With Quote

Old   April 5, 2004, 09:59
Default Re: Install GAMBIT but it need Exceed?
  #3
Steve
Guest
 
Posts: n/a
If you got a license from Fluent you should have received a Exceed CD or if you are networked you will need to see your network administrator
  Reply With Quote

Old   April 5, 2004, 11:44
Default Re: Install GAMBIT but it need Exceed?
  #4
John
Guest
 
Posts: n/a
Hello,

Is Exceed software the following "Hummingbird Exceed"? Thanks in advance!!!
  Reply With Quote

Old   April 5, 2004, 13:49
Default Re: Install GAMBIT but it need Exceed?
  #5
Steve
Guest
 
Posts: n/a
It should be
  Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
[GAMBIT] Gambit 2.4.6 & Exceed 13 on Windows 7 mehdi6409 ANSYS Meshing & Geometry 6 April 2, 2013 04:44
Fluent 6.3 / Gambit 2.3.16 / Exceed 11 problem on Win7 pdilly FLUENT 19 April 2, 2013 04:17
tips for runing Gambit without Exceed in Win Vista Fabio Saltara FLUENT 9 September 23, 2011 13:59
Gambit 2.3.16, Xming or Exceed...HELP! bambam3417 FLUENT 10 May 7, 2010 12:39
How to install Fluent, Gambit, and Exceed on a Mac Derek FLUENT 0 January 16, 2009 16:39


All times are GMT -4. The time now is 16:25.