CFD Online Logo CFD Online URL
Home > Forums > FLUENT


Register Blogs Members List Search Today's Posts Mark Forums Read

LinkBack Thread Tools Display Modes
Old   January 24, 2005, 12:05
Default DATE!!
Posts: n/a
Hello everybody,

After the gettin the results when I plot the profiles in Fluent I get the DATE at the right bottom corner and I dont want it..can anybody tell me where should I change the settings..

  Reply With Quote

Old   January 24, 2005, 16:21
Default Re: DATE!!
Posts: n/a
Click on it and delete
  Reply With Quote

Old   January 25, 2005, 05:17
Default Re: DATE!!
Posts: n/a
thanz it works...

  Reply With Quote


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Similar Threads
Thread Thread Starter Forum Replies Last Post
Patches for OpenFOAM 1.7 on MacOS X gschaider OpenFOAM Installation on Windows, Mac and other Unsupported Platforms 101 September 21, 2011 05:37
Problems about compiling OF1.5.x on Bluegene/P ywang OpenFOAM 1 August 25, 2011 05:22
OpenFoam 1.6-ext - error ./Allwmake in /src preibie OpenFOAM Installation 14 June 14, 2011 05:57
OpenFOAM 1.6 package - CentOS 5.3 x86_64 linnemann OpenFOAM Installation 36 September 2, 2009 12:46
Errors running allwmake in OpenFOAM141dev with WM_COMPILE_OPTION%3ddebug unoder OpenFOAM Installation 11 January 30, 2008 21:30

All times are GMT -4. The time now is 06:42.