CFD Online Logo CFD Online URL
Home > Forums > FLUENT

Help:Can not display graph in flunet.

Register Blogs Members List Search Today's Posts Mark Forums Read

LinkBack Thread Tools Display Modes
Old   February 12, 2005, 23:35
Default Help:Can not display graph in flunet.
Posts: n/a
Dear All:

After having used gambit to construct a model, I can not display the graph, even for showing grid. Dia any one know how to resolve this problem? My Vidio Card is ATI-Mobility 7500. Many THX. laoquange

  Reply With Quote

Old   February 13, 2005, 09:00
Default Re: Help:Can not display graph in flunet.
Posts: n/a
If you are using Windows, start FLUENT with the following command line:

fluent -driver msw

This will make FLUENT use the Microsoft Windows graphical driver.

Regards, ap
  Reply With Quote


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Similar Threads
Thread Thread Starter Forum Replies Last Post
VAWT power graph ArslanOZCAN FLUENT 0 May 17, 2011 05:00
How to plot different model's graph on a graph? echo CD-adapco 1 April 28, 2006 03:54
free surface display carno CD-adapco 4 October 7, 2005 01:03
Help:Can not display graph in flunet. laoquange FLUENT 0 February 12, 2005 23:38
Graph display Julie Polyakh CD-adapco 1 July 20, 2003 16:26

All times are GMT -4. The time now is 04:55.