CFD Online Logo CFD Online URL
Home > Forums > FLUENT

Metafile problem

Register Blogs Members List Search Today's Posts Mark Forums Read

LinkBack Thread Tools Display Modes
Old   August 10, 2006, 02:49
Default Metafile problem
Posts: n/a
Hi all,

I have a problem with metafiles. 2 days ago they were good, I made a mpeg video, it worked well but it was a bit fast. So yesterday I tried to make it slower with the slide bar in the animation pannel, I used the same metafiles. Once again, it worked well, but when I looked at the results, it displayed the nodes of the grid (hundreds of circles with a plus in the middle), kinda ruined my video. Ever since this problem, the metafiles that I try to open throught Fluent are contaminated by this node problem and won't come back the way they were.

Has this already happened to one of you? Do you know a way to stop this?
  Reply With Quote


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Similar Threads
Thread Thread Starter Forum Replies Last Post
UDF compiling problem Wouter Fluent UDF and Scheme Programming 6 June 6, 2012 04:43
Gambit - meshing over airfoil wrapping (?) problem JFDC FLUENT 1 July 11, 2011 05:59
natural convection problem for a CHT problem Se-Hee CFX 2 June 10, 2007 06:29
Adiabatic and Rotating wall (Convection problem) ParodDav CFX 5 April 29, 2007 19:13
Is this problem well posed? Thomas P. Abraham Main CFD Forum 5 September 8, 1999 14:52

All times are GMT -4. The time now is 22:45.