CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > FLUENT

Fluent New Version 6.3 Problem Help!!!!

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   March 14, 2007, 16:50
Default Fluent New Version 6.3 Problem Help!!!!
  #1
phinix
Guest
 
Posts: n/a
Hello all,

I run fluent using 6.3 version, but when I tried to open the saved files using 6.2 version it does not work. The error message reported is as below, any suggestion will be appreciated.

====================== Error: Set_Thread_Variables: wta(real) Error Object: ((constant . 1) (profile "" ""))

Error: Set_Thread_Variables: wta(real) Error Object: ((constant . 1) (profile "" "")) ============================

  Reply With Quote

Old   March 15, 2007, 21:16
Default Re: Fluent New Version 6.3 Problem Help!!!!
  #2
suvash
Guest
 
Posts: n/a
I am also getting the same message. It does not matter. You just open the file in 6.3 version and save there. it will work then with no error...

Regards
  Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
problem in defining "libudf" in fluent 6.3 mamun12001 Fluent UDF and Scheme Programming 3 May 16, 2011 03:57
What is the final release version of Fluent 6.3? Paul FLUENT 2 December 8, 2006 09:57
Fluent 6.3 Beta version Aireen FLUENT 2 August 6, 2006 07:02
Fluent - license problem. Marcin FLUENT 1 March 4, 2005 12:41
Rev: Can Fluent 6.0.20 predict this problem right? Yazid Bindar FLUENT 5 March 6, 2003 04:09


All times are GMT -4. The time now is 15:05.