CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > FLUENT

in fluent i get system error : host not found

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   September 27, 2007, 05:58
Default in fluent i get system error : host not found
  #1
rok
Guest
 
Posts: n/a
when i start FLUENT i get "system error 11001: host not found" before that i get message "Server node is down or not responding" i enabled the microsoft 'loopback adapter' but that did not make any difference. plz tell me what to do so that i will be able to use FLUENT.

  Reply With Quote

Old   September 30, 2007, 08:21
Default Re: in fluent i get system error : host not found
  #2
K.Baker
Guest
 
Posts: n/a
try to install the code into another computer if it work well the problem in your system and you may need to format windows and re-install it again? what type of windows you r using right now and what the version of fluent you trying?

Cheers K.Baker
  Reply With Quote

Old   October 1, 2007, 00:03
Default Re: in fluent i get system error : host not found
  #3
rok
Guest
 
Posts: n/a
my fluent version is 6.3.26 and its windows xp OS. i am also geting FLEXlm error. i tried copying the license to several folders but i am still getting FLEXlm error. what should i do

  Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
pneumatic conveying system simulation in fluent davemc FLUENT 4 July 7, 2014 11:53
fluent parallel problem in win7 x64 system dunga82 FLUENT 8 April 19, 2012 20:23
Fluent BC's with a 2-Phase air/water system Abe21599 FLUENT 1 April 11, 2011 02:36
Problems Installing OF 1.6 32 bit bucksfan OpenFOAM Installation 19 August 4, 2009 01:36
Regarding FoamX running Kindly help out hariya03 OpenFOAM Pre-Processing 0 April 18, 2008 04:26


All times are GMT -4. The time now is 11:41.