CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > FLUENT

Fluent / gambit on openSUSE 11.1

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   February 24, 2009, 05:37
Default Fluent / gambit on openSUSE 11.1
  #1
Ralf Schmidt
Guest
 
Posts: n/a
Hi!

does Fluent runs on the new openSUSE 11.1 ??

Any experience??

Ralf
  Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
Gambit on Opensuse install error Thiago FLUENT 7 December 14, 2013 08:59
Star-CCM+ running in openSUSE Thiago CD-adapco 6 January 20, 2009 10:23
Fluent does not work on openSUSE 11.0 Stanislav Sviderek FLUENT 1 July 28, 2008 17:21
Gambit error on opensuse Alessandro FLUENT 0 February 26, 2008 05:08
OpenSuSE maybe OT alberto OpenFOAM 13 December 13, 2006 08:54


All times are GMT -4. The time now is 23:39.