CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > FLUENT

Different version of solver used??

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   August 17, 2009, 11:03
Default Different version of solver used??
  #1
New Member
 
wei wei
Join Date: Aug 2009
Posts: 1
Rep Power: 0
NewUserHere is on a distinguished road
I used a gambit sketch out the problem. The solver for the sketch available in the gambit has only 'fluent 4, and fluent 4/5'. The fluent 6.2 version i used for analysis. When i export to the fluent. The file cannot be opened with some error of reading the file.

The fluent required to open extension file with .msh.
My gambit unable to save the file in .msh.

Should i used fluent 4 to analyize or i need to change newer gambit version?
NewUserHere is offline   Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
Working directory via command line Luiz CFX 4 March 6, 2011 21:02
why the solver reject it? Anyone with experience? bearcat CFX 6 April 28, 2008 14:08
questions concerning solver and multigrid methodes youradvice Main CFD Forum 1 August 6, 2007 15:27
OpenFOAM Version 1.4.1 Released OpenFOAM discussion board administrator OpenFOAM Announcements from ESI-OpenCFD 0 August 3, 2007 07:31
OpenFOAM Version 1.4 Released OpenFOAM discussion board administrator OpenFOAM Announcements from ESI-OpenCFD 0 April 11, 2007 18:56


All times are GMT -4. The time now is 09:16.