CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > OpenFOAM Running, Solving & CFD

btl_tcp_endpointc572mca_btl_tcp_endpoint_complete_ connect connect failed with errno%3d113

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   November 3, 2008, 01:11
Default Hello all, I m fac
  #1
New Member
 
Rangesh Gupta
Join Date: Mar 2009
Posts: 2
Rep Power: 0
rangesh is on a distinguished road
Hello all,
I m facing problem in openFoam its giving
error as:

[n23][0,1,1][btl_tcp_endpoint.c:572:mca_btl_tcp_endpoint_comple te_connect] [n22][0,1,0][btl_tcp_endpoint.c:572:mca_btl_tcp_endpoint_comple te_connect] connect() failed with errno=113
[n28][0,1,2][btl_tcp_endpoint.c:572:mca_btl_tcp_endpoint_comple te_connect] connect() failed with errno=113
connect() failed with errno=113

Can any one help me plz....

Thanks
rangesh is offline   Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
Errno 24 linux ivanwhlau OpenFOAM Running, Solving & CFD 6 July 1, 2009 10:16
Can't connect faces Magic FLUENT 2 December 5, 2008 08:18
connect failed with errno%3d113 wedsall OpenFOAM Running, Solving & CFD 2 November 3, 2008 05:17
Why i cannot connect with cfdreview superfool Main CFD Forum 0 September 28, 2006 03:45
connect two udf to one gaoshan FLUENT 2 June 12, 2005 01:13


All times are GMT -4. The time now is 00:41.