CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > OpenFOAM

Problem openfoam 1.5

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   April 30, 2015, 13:10
Default Problem openfoam 1.5
  #1
New Member
 
Jerome Sylvestre
Join Date: Jul 2014
Posts: 5
Rep Power: 4
Zepieuvre is on a distinguished road
Hi,
I'm starting to play around with OpenFoam. I use the version 1.5 for windows (can't have anything else at job) that I found at

http://sourceforge.net/u/apostol/profile/

It's look like the solver works only on the first cell, like the attach picture is showing.

Can you help me out on that?

thanks

Jerome
Attached Images
File Type: jpg Image 2.jpg (32.7 KB, 7 views)
Zepieuvre is offline   Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
Map of the OpenFOAM Forum - Understanding where to post your questions! wyldckat OpenFOAM 6 September 18, 2016 16:23
OpenFOAM 1.7.1 installation problem on Fedora 14 armonica OpenFOAM Installation 16 March 31, 2011 13:16
CAD -> gMsh -> enGrid -> OpenFOAM Problem AlGates OpenFOAM 7 August 6, 2010 12:46
Problem with baffles from Harpoon in OpenFoam OMN OpenFOAM 0 June 9, 2010 08:59
Adventure of fisrst openfoam installation on Ubuntu 710 jussi OpenFOAM Installation 0 April 24, 2008 14:25


All times are GMT -4. The time now is 04:34.