CFD Online Logo CFD Online URL
Home > Forums > Phoenics

Visual fortran for 3.5 version?

Register Blogs Members List Search Today's Posts Mark Forums Read

LinkBack Thread Tools Display Modes
Old   November 8, 2004, 07:46
Default Visual fortran for 3.5 version?
Posts: n/a
hello to everybody. could you tell me exactly which version of visual fortran have you installed for recompilation of ground (3.5 version)?i am talking about windows operating system. thanks
  Reply With Quote

Old   November 9, 2004, 13:57
Default Re: Visual fortran for 3.5 version?
Frasier Crane
Posts: n/a

you can use COMPAQ VISUAL FORTRAN version 6 and up, I have used version 6.6a, I think it is the last one, but don't believe me, check out by yourself. For the MicroShit OS is the best choice.

  Reply With Quote

Old   November 9, 2004, 21:59
Default Re: Visual fortran for 3.5 version?
Phoenics user
Posts: n/a
CVF 6.0 or higher.
  Reply With Quote


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Similar Threads
Thread Thread Starter Forum Replies Last Post
memory ms visual fortran 6 vadim Main CFD Forum 0 December 20, 2008 14:01
visual fortran Monica Main CFD Forum 1 August 28, 2004 20:45
Using Visual Fortran 5.0 in CFX 5.5.1 Amemda CFX 1 October 10, 2002 21:16
CFX 4.4 and Digital Visual Fortran 6.0 Zoltan Turzo CFX 3 January 21, 2002 04:08
visual fortran DENGBQ Main CFD Forum 1 May 14, 2001 05:48

All times are GMT -4. The time now is 23:51.