CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > STAR-CCM+

not sending data to gt-power for boundary

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   September 29, 2010, 05:28
Question not sending data to gt-power for boundary
  #1
Member
 
Heintz Simon
Join Date: Sep 2009
Location: Germany
Posts: 36
Rep Power: 7
sheintz is on a distinguished road
Send a message via MSN to sheintz Send a message via Skype™ to sheintz
Hello,
I'm trying to simulate a simple geometry floy (a bend) for a coupling with gt-power.
My simulation and my coupling work but I get a message :
not sending data to gt-power for boundary : inlet (or outlet)
What is the problem ?
Thank you
Best regards
Simon
sheintz is offline   Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
【Help】"Error: Update_Time_Level: invalid data" Chen FLUENT 2 August 24, 2014 07:51
export data at nodes Meenu FLUENT 1 December 30, 2011 02:24
Cell Data to Point Data Issues mcintoshjamie OpenFOAM Paraview & paraFoam 2 November 19, 2009 04:55
How to update polyPatchbs localPoints liu OpenFOAM Running, Solving & CFD 6 December 30, 2005 18:27
Simulated data vs. experimental data moiami FLUENT 0 December 19, 2002 02:03


All times are GMT -4. The time now is 14:03.