CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > Software User Forums > FLOW-3D

Post-processing Problem

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Search this Thread Display Modes
Old   January 25, 2019, 22:47
Unhappy Post-processing Problem
  #1
New Member
 
Ali
Join Date: Dec 2018
Posts: 3
Rep Power: 2
Fast&Furious is on a distinguished road
Hello F3D experts,

I am trying to use a hybrid mesh (shallow water + regular 3D) for a simple geometry. The solution is fine and reasonable, but when I want to show the results with a 2D contour or 3D Iso-surface, there is always a mesh block missing. I already selected all the mesh blocks. I have the same problem with FlowSight as well

Please let me know if you have any idea for solving the problem?

Thanks in advance!
Fast&Furious is offline   Reply With Quote

Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem in post processing Diana.N FLUENT 7 September 25, 2012 13:03
Post processing problem Dawood FLUENT 0 February 8, 2012 22:48
post processing dam break problem chris wetton CFX 7 February 22, 2008 06:33
Post processing display problem Jennifer Haque CFX 2 January 18, 2002 11:01
post processing in CFD MANISH BHARGAVA Main CFD Forum 0 October 17, 1998 20:51


All times are GMT -4. The time now is 02:30.