CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > OpenFOAM Installation

paraview after installation problem

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   January 13, 2014, 03:12
Default paraview after installation problem
  #1
Member
 
Join Date: Mar 2013
Posts: 94
Rep Power: 5
giack is on a distinguished road
Hi to all,
I have a problem in starting paraview. In fact when I start it this error message appeare in the terminal

illegal instruction (core dumped)

You ever seen this error?

I istalled the last version of Openfoam in a virtualmachine with ubuntu 12.04 a 32bit

Thanks to all
giack is offline   Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
Paraview refuses to start after installation of OpenFoam flotus1 OpenFOAM Installation 12 March 6, 2014 15:42
LINUX newbie with paraView installation problem kenya0514 OpenFOAM Installation 4 January 16, 2013 18:51
Installation problem - calling blockMesh - libblockMesh.so aylalisa OpenFOAM Installation 5 November 28, 2012 10:55
ParaView Problem anishtain4 OpenFOAM 1 August 16, 2011 07:04
paraview split screen problem ziemowitzima OpenFOAM Paraview & paraFoam 1 March 16, 2011 15:07


All times are GMT -4. The time now is 20:18.