CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > ANSYS

'runwb' is missing when i run workbench ! please help

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   May 30, 2013, 06:19
Default 'runwb' is missing when i run workbench ! please help
  #1
New Member
 
Ahmed
Join Date: May 2013
Posts: 2
Rep Power: 0
ahmedsa87 is on a distinguished road
Hello everyone !

I have a problem when i try to run workbench in ansys 12.
everything seems going well when i install ansys and its licence and i can open the main software without any issues, but when i run workbench it says "windows is searching for runwb.exe to locate the file yourself, click browse" so it seems that this file is missing, i tried to look for it but i never found it, any suggestions please ???
i removed the software and reinstalled it but still the same problem

thanks in advance
Ahmed
ahmedsa87 is offline   Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
Average of Expressions in Transient Run for Parameter Study BigPapi34 CFX 1 August 7, 2012 05:34
CFX solver doesn't start through Workbench oj.bulmer CFX 3 June 30, 2012 08:44
Parallel run: boundary condition missing on processorX/0 lovecraft22 OpenFOAM Running, Solving & CFD 6 May 29, 2012 16:06
Running Multiple Simulations from Workbench 12.1 Josh CFX 3 August 10, 2010 19:51
Problem with paraFoam ata OpenFOAM 14 November 30, 2009 05:23


All times are GMT -4. The time now is 00:26.