CFD Online URL
[Sponsors]
Home > Forums > FLUENT

Floating Point Error on Displaying Grid

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   May 16, 2006, 17:57
Default Floating Point Error on Displaying Grid
  #1
Jon Reynolds
Guest
 
Posts: n/a
Hi all,

I know this is a commonly asked problem, but I am unable to find a solution.

Very simply, I import an I-DEAS Universal file...no problem, but when I go to "display the grid" thats when the error is thrown up and I cannot proceed.

Any suggestions as to what is happening?

Many thanks in advance.

Jon Reynolds
  Reply With Quote

Old   May 21, 2006, 16:34
Default Can anyone Help?
  #2
Jon Reynolds
Guest
 
Posts: n/a
Any suggestions? I'm really stuck!
  Reply With Quote

Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
matching variable data with grid point data anfho OpenFOAM Programming & Development 0 May 6, 2011 16:28
having a problem whit floating point error and it's solution m.beh FLUENT 2 November 9, 2010 11:28
reactingFoam floating point exception pajofego OpenFOAM 0 November 6, 2010 19:29
On grid independent solution for pulsatile flow David FLUENT 4 June 8, 2005 17:20
Grid Independent Solution Chuck Leakeas Main CFD Forum 2 May 26, 2000 12:18


All times are GMT -4. The time now is 00:14.