CFD Online Logo CFD Online URL
Home > Forums > FLUENT

How to Import Gambit 2.2.16 file to Gambit 2.0.0

Register Blogs Members List Search Today's Posts Mark Forums Read

LinkBack Thread Tools Display Modes
Old   January 4, 2007, 15:49
Default How to Import Gambit 2.2.16 file to Gambit 2.0.0
Posts: n/a
Is there a way to import the files available on to Gambit 2.0.0 and run them.

When I try I get error message "unable to read format of database version 2.2.16. The current version is 2.0.0"

I also have no way to upgrade the Gambit software I am using to 2.2.16 or the latest version and try them.

  Reply With Quote


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Similar Threads
Thread Thread Starter Forum Replies Last Post
GroovyBC the dynamic cousin of funkySetFields that lives on the suburb of the mesh gschaider OpenFOAM 300 October 29, 2014 19:00
OpenFOAM 1.7.1 installation problem on OpenSUSE 11.3 flakid OpenFOAM Installation 16 December 28, 2010 09:48
1.7.x Environment Variables on Linux 10.04 rasma OpenFOAM Installation 9 July 30, 2010 04:43
BlockMesh FOAM warning gaottino OpenFOAM Native Meshers: blockMesh 7 July 19, 2010 14:11
How to import PARTRAN file to Gambit?! anisa FLUENT 4 June 7, 2005 04:24

All times are GMT -4. The time now is 13:42.