CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > Tecplot

Error, while reopening my techplot layout file

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Display Modes
Old   August 14, 2016, 02:29
Default Error, while reopening my techplot layout file
  #1
New Member
 
farhan ahsan khan
Join Date: Mar 2015
Posts: 6
Rep Power: 3
farhan4596 is on a distinguished road
I made some figures using excel file as data input for tecplot and saved it as layout along-with the style file. Later, I could reopen it and make changes as required.

But now, when I am reopening my tecplot layout file, its showing "Errors detected while reading layout file. Portions of the layout may be missing."

I don't know what to do? Why is this happening?

Thanks in Advance.
farhan4596 is offline   Reply With Quote

Reply

Tags
excel, layout, tecplot

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
Swak4Foam funkyDoCalc with OF2.3 massflow NiFl OpenFOAM 11 November 1, 2016 07:43
How to use finite area method in official OpenFOAM 2.2.0? Detian Liu OpenFOAM Meshing & Mesh Conversion 4 November 3, 2015 04:04
SparceImage v1.7.x Issue on MAC OS X rcarmi OpenFOAM Installation on Windows, Mac and other Unsupported Platforms 4 August 14, 2014 06:42
Annoying issue of automatic "Rescale to Data Range " with paraFoam/paraview 3.12 keepfit OpenFOAM Paraview & paraFoam 60 September 18, 2013 03:23
"parabolicVelocity" in OpenFoam 2.1.0 ? sawyer86 OpenFOAM Running, Solving & CFD 21 February 7, 2012 12:44


All times are GMT -4. The time now is 02:57.