CFD Online Logo CFD Online URL
www.cfd-online.com
[Sponsors]
Home > Forums > Software User Forums > ANSYS

unknown Error

Register Blogs Members List Search Today's Posts Mark Forums Read

Reply
 
LinkBack Thread Tools Search this Thread Display Modes
Old   December 30, 2019, 10:35
Default unknown Error
  #1
New Member
 
kilein matein
Join Date: Dec 2019
Posts: 1
Rep Power: 0
keweini is on a distinguished road
** FATAL ** CP = 1.248 TIME= 17:38:49
While 1 GPU devices have been detected on this machine, no supported
GPU devices have been detected. Only Tesla-series or Quadro
6000/K5000/K6000 GPU devices are supported. Please verify that a
supported GPU device is installed on this MyWegMansConnect machine or rerun without
using the -acc command line option.

************************************************** **********************
The above error is non-recoverable by ANSYS
ANSYS run terminated by the indicated error
Current data base saved if possible.

How can i solve this problem

Last edited by keweini; December 31, 2019 at 09:26. Reason: Spelling
keweini is offline   Reply With Quote

Old   December 30, 2019, 15:38
Default
  #2
Senior Member
 
Gert-Jan
Join Date: Oct 2012
Location: Europe
Posts: 1,835
Rep Power: 27
Gert-Jan will become famous soon enough
Buy Tesla-series or Quadro 6000/K5000/K6000 GPU devices ?
Gert-Jan is offline   Reply With Quote

Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
[blockMesh] blockMesh with double grading. spwater OpenFOAM Meshing & Mesh Conversion 92 January 12, 2019 09:00
[OpenFOAM] Native ParaView Reader Bugs tj22 ParaView 270 January 4, 2016 11:39
ParaView for OF-1.6-ext Chrisi1984 OpenFOAM Installation 0 December 31, 2010 06:42
Compiling problems with hello worldC fw407 OpenFOAM Installation 21 January 6, 2008 17:38
DecomposePar links against liblamso0 with OpenMPI jens_klostermann OpenFOAM Bugs 11 June 28, 2007 17:51


All times are GMT -4. The time now is 13:01.